<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
	<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=jNpA1AKlmUgBuRl5z7dNgw&gtm_preview=env-1&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZMCXQ7');</script>
<!-- End Google Tag Manager -->
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.unteruns-portal.de/xmlrpc.php" />
    <title>Heimatbund Calberlah: Praxis-Kurs für den Bau von Hochbeeten &#8211; Unter uns</title>
            <script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
            <meta property="og:image" content="https://www.unteruns-portal.de/wp-content/uploads/2022/01/IMG_0091-2.jpg" /><link rel="icon" type="image/png" href="https://www.unteruns-portal.de/wp-content/uploads/2019/09/Favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Unter uns &raquo; Feed" href="https://www.unteruns-portal.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Unter uns &raquo; Kommentar-Feed" href="https://www.unteruns-portal.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Unter uns &raquo; Heimatbund Calberlah: Praxis-Kurs für den Bau von Hochbeeten Kommentar-Feed" href="https://www.unteruns-portal.de/heimatbund-calberlah-praxis-kurs-fuer-den-bau-von-hochbeeten/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.unteruns-portal.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.14"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='layerslider-css'  href='https://www.unteruns-portal.de/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.unteruns-portal.de/wp-includes/css/dist/block-library/style.min.css?ver=5.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.unteruns-portal.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.unteruns-portal.de/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.unteruns-portal.de/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.0.7' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.unteruns-portal.de/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-rating-star-css-css'  href='https://www.unteruns-portal.de/wp-content/plugins/wp-user-frontend-pro/assets/css/css-stars.css?ver=5.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.unteruns-portal.de/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fusion-dynamic-css-css'  href='https://www.unteruns-portal.de/wp-content/uploads/fusion-styles/1046c07e61e3049cef3bda206c46b521.min.css?ver=5.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.unteruns-portal.de/wp-content/themes/Newspaper/style.css?ver=9.7.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.unteruns-portal.de/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=87aa69b3a2aab340715eee6578a06159' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.unteruns-portal.de/wp-content/themes/Newspaper/includes/demos/local_news/demo_style.css?ver=9.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.unteruns-portal.de/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=96be9388232cf6f1e9ad7a3c9f4e9872' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-css-css'  href='https://www.unteruns-portal.de/wp-content/plugins/wp-user-frontend/assets/css/frontend-forms.css?ver=5.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='https://www.unteruns-portal.de/wp-content/plugins/wp-user-frontend/assets/css/jquery-ui-1.9.1.custom.css?ver=5.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-sweetalert2-css'  href='https://www.unteruns-portal.de/wp-content/plugins/wp-user-frontend/assets/vendor/sweetalert2/dist/sweetalert2.css?ver=3.1.11' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.8.4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.unteruns-portal.de/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript' src='https://www.unteruns-portal.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.unteruns-portal.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.unteruns-portal.de/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.8.4'></script>
<script type='text/javascript' src='https://www.unteruns-portal.de/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.unteruns-portal.de\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2147483647","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.unteruns-portal.de/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.48'></script>
<script type='text/javascript' src='https://www.unteruns-portal.de/wp-content/plugins/revslider/public/assets/js/revolution.tools.min.js?ver=6.0'></script>
<script type='text/javascript' src='https://www.unteruns-portal.de/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.unteruns-portal.de\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"24423","token":"b67b40ca36","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.unteruns-portal.de/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.unteruns-portal.de/wp-content/plugins/wp-user-frontend-pro/assets/js/jquery.barrating.min.js?ver=5.2.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"https:\/\/www.unteruns-portal.de\/wp-admin\/admin-ajax.php","fill_notice":"Some Required Fields are not filled!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.unteruns-portal.de/wp-content/plugins/wp-user-frontend/assets/js/billing-address.js?ver=5.2.14'></script>
<script type='text/javascript' src='https://www.unteruns-portal.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.unteruns-portal.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.unteruns-portal.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.unteruns-portal.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.unteruns-portal.de/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.unteruns-portal.de/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Du hast versucht, zu viele Dateien in die Warteschlange zu stellen.","file_exceeds_size_limit":"%s \u00fcberschreitet das Upload-Limit f\u00fcr diese Website.","zero_byte_file":"Die ausgew\u00e4hlte Datei ist leer. Bitte versuch es mit einer anderen.","invalid_filetype":"Dieser Dateityp ist aus Sicherheitsgr\u00fcnden leider nicht erlaubt.","not_an_image":"Diese Datei ist keine Bilddatei. Bitte probiere eine andere Datei.","image_memory_exceeded":"Speicherkapazit\u00e4t \u00fcberschritten. Bitte versuche es mit einer kleineren Datei.","image_dimensions_exceeded":"Die Datei ist gr\u00f6\u00dfer als die Maximalgr\u00f6\u00dfe. Bitte verwende eine kleinere Datei.","default_error":"Bei dem Upload ist ein Fehler aufgetreten. Bitte versuche es sp\u00e4ter nochmal.","missing_upload_url":"Die Konfiguration ist fehlerhaft. Bitte wende dich an deinen Serveradministrator.","upload_limit_exceeded":"Du kannst nur 1 Datei hochladen.","http_error":"HTTP-Fehler.","upload_failed":"Upload fehlgeschlagen.","big_upload_failed":"Bitte versuche, diese Datei mit dem %1$sBrowser-Uploader%2$s hochzuladen.","big_upload_queued":"%s \u00fcberschreitet das Upload-Limit f\u00fcr den Mehrdateien-Uploader.","io_error":"IO-Fehler.","security_error":"Sicherheitsfehler.","file_cancelled":"Datei abgebrochen.","upload_stopped":"Upload gestoppt.","dismiss":"Ausblenden","crunching":"Verarbeiten\u00a0\u2026","deleted":"in den Papierkorb gelegt.","error_uploading":"\u201e%s\u201c konnte nicht hochgeladen werden."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.unteruns-portal.de/wp-includes/js/plupload/handlers.min.js?ver=5.2.14'></script>
<script type='text/javascript' src='https://www.unteruns-portal.de/wp-content/plugins/wp-user-frontend/assets/js/jquery-ui-timepicker-addon.js?ver=5.2.14'></script>
<script type='text/javascript' src='https://www.unteruns-portal.de/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_frontend_upload = {"confirmMsg":"Are you sure?","delete_it":"Yes, delete it","cancel_it":"No, cancel it","nonce":"03c2cdebd2","ajaxurl":"https:\/\/www.unteruns-portal.de\/wp-admin\/admin-ajax.php","plupload":{"url":"https:\/\/www.unteruns-portal.de\/wp-admin\/admin-ajax.php?nonce=69dc2d0128","flash_swf_url":"https:\/\/www.unteruns-portal.de\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true,"warning":"Maximum number of files reached!","size_error":"The file you have uploaded exceeds the file size limit. Please try again.","type_error":"You have uploaded an incorrect file type. Please try again."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.unteruns-portal.de/wp-content/plugins/wp-user-frontend/assets/js/upload.js?ver=5.2.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_frontend = {"ajaxurl":"https:\/\/www.unteruns-portal.de\/wp-admin\/admin-ajax.php","error_message":"Please fix the errors to proceed","nonce":"03c2cdebd2","word_limit":"Word limit reached","cancelSubMsg":"Are you sure you want to cancel your current subscription ?","delete_it":"Yes","cancel_it":"No","coupon_error":"Please enter a coupon code!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.unteruns-portal.de/wp-content/plugins/wp-user-frontend/assets/js/frontend-form.min.js?ver=5.2.14'></script>
<script type='text/javascript' src='https://www.unteruns-portal.de/wp-content/plugins/wp-user-frontend/assets/vendor/sweetalert2/dist/sweetalert2.js?ver=3.1.11'></script>
<meta name="generator" content="Powered by LayerSlider 6.8.4 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://www.unteruns-portal.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.unteruns-portal.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.unteruns-portal.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Neu in der Jedermannsparte: Basketball' href='https://www.unteruns-portal.de/neu-in-der-jedermannsparte-basketball/' />
<link rel='next' title='Heimatbund Calberlah: Müll sammeln auf der Calberlaher Streuobstwiese' href='https://www.unteruns-portal.de/heimatbund-calberlah-muell-sammeln-auf-der-calberlaher-streuobstwiese/' />
<meta name="generator" content="WordPress 5.2.14" />
<link rel="canonical" href="https://www.unteruns-portal.de/heimatbund-calberlah-praxis-kurs-fuer-den-bau-von-hochbeeten/" />
<link rel='shortlink' href='https://www.unteruns-portal.de/?p=24423' />
<link rel="alternate" type="application/json+oembed" href="https://www.unteruns-portal.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.unteruns-portal.de%2Fheimatbund-calberlah-praxis-kurs-fuer-den-bau-von-hochbeeten%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.unteruns-portal.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.unteruns-portal.de%2Fheimatbund-calberlah-praxis-kurs-fuer-den-bau-von-hochbeeten%2F&#038;format=xml" />

        <style>
            ul.wpuf_packs li{
                background-color: #eeeeee !important;
            }
            ul.wpuf_packs .wpuf-sub-button a, ul.wpuf_packs .wpuf-sub-button a{
                background-color: #4fbbda !important;
                color: #eeeeee !important;
            }
            ul.wpuf_packs h3, ul.wpuf_packs h3{
                background-color:  #52B5D5 !important;
                border-bottom: 1px solid #52B5D5 !important;
                color: #eeeeee !important;
            }
            ul.wpuf_packs .wpuf-pricing-wrap .wpuf-sub-amount, ul.wpuf_packs .wpuf-pricing-wrap .wpuf-sub-amount{
                background-color:  #4fbbda !important;
                border-bottom: 1px solid #4fbbda !important;
                color: #eeeeee !important;
            }
            ul.wpuf_packs .wpuf-sub-body{
                background-color:  #eeeeee !important;
            }

            .wpuf-success {
                background-color:  !important;
                border: 1px solid  !important;
            }
            .wpuf-error {
                background-color:  !important;
                border: 1px solid  !important;
            }
            .wpuf-message {
                background:  !important;
                border: 1px solid  !important;
            }
            .wpuf-info {
                background-color:  !important;
                border: 1px solid  !important;
            }
        </style>

                <style>

        </style>
        <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"b67b40ca36","wpRestUrl":"https:\/\/www.unteruns-portal.de\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.unteruns-portal.de\/wp-admin\/","wpRestNonce":"b67b40ca36","wpRestUrl":"https:\/\/www.unteruns-portal.de\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by Slider Revolution 6.0.7 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.unteruns-portal.de/",
                    "name": "Start"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.unteruns-portal.de/category/gifhorn/",
                    "name": "Gifhorn"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.unteruns-portal.de/category/gifhorn/isenbuettel/",
                    "name": "Isenbüttel"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.unteruns-portal.de/heimatbund-calberlah-praxis-kurs-fuer-den-bau-von-hochbeeten/",
                    "name": "Heimatbund Calberlah: Praxis-Kurs für den Bau von Hochbeeten"                                
                }
            }    
        ]
    }
</script>
<script type="text/javascript">function setREVStartSize(a){try{var b,c=document.getElementById(a.c).parentNode.offsetWidth;if(c=0===c||isNaN(c)?window.innerWidth:c,a.tabw=void 0===a.tabw?0:parseInt(a.tabw),a.thumbw=void 0===a.thumbw?0:parseInt(a.thumbw),a.tabh=void 0===a.tabh?0:parseInt(a.tabh),a.thumbh=void 0===a.thumbh?0:parseInt(a.thumbh),a.tabhide=void 0===a.tabhide?0:parseInt(a.tabhide),a.thumbhide=void 0===a.thumbhide?0:parseInt(a.thumbhide),a.mh=void 0===a.mh||""==a.mh?0:a.mh,"fullscreen"===a.layout||"fullscreen"===a.l)b=Math.max(a.mh,window.innerHeight);else{for(var d in a.gw=Array.isArray(a.gw)?a.gw:[a.gw],a.rl)(void 0===a.gw[d]||0===a.gw[d])&&(a.gw[d]=a.gw[d-1]);for(var d in a.gh=void 0===a.el||""===a.el||Array.isArray(a.el)&&0==a.el.length?a.gh:a.el,a.gh=Array.isArray(a.gh)?a.gh:[a.gh],a.rl)(void 0===a.gh[d]||0===a.gh[d])&&(a.gh[d]=a.gh[d-1]);var e,f=Array(a.rl.length),g=0;for(var d in a.tabw=a.tabhide>=c?0:a.tabw,a.thumbw=a.thumbhide>=c?0:a.thumbw,a.tabh=a.tabhide>=c?0:a.tabh,a.thumbh=a.thumbhide>=c?0:a.thumbh,a.rl)f[d]=a.rl[d]<window.innerWidth?0:a.rl[d];for(var d in e=f[0],f)e>f[d]&&0<f[d]&&(e=f[d],g=d);var h=c>a.gw[g]+a.tabw+a.thumbw?1:(c-(a.tabw+a.thumbw))/a.gw[g];b=a.gh[g]*h+(a.tabh+a.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(a.c).height=b,window.rs_init_css.innerHTML+="#"+a.c+"_wrapper { height: "+b+"px }"}catch(a){console.log("Failure at Presize of Slider:"+a)}};</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-24423 single-format-standard cookies-not-set heimatbund-calberlah-praxis-kurs-fuer-den-bau-von-hochbeeten global-block-template-1 td-local-news fusion-image-hovers td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Einloggen</a> <span></span><a id="register-link-mob">Beitreten</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-eins-container"><ul id="menu-eins" class="td-mobile-main-menu"><li id="menu-item-11858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-11858"><a href="https://www.unteruns-portal.de/">Home</a></li>
<li id="menu-item-12307" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12307"><a href="https://www.unteruns-portal.de/category/wolfsburg/">Wolfsburg<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-16358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16358"><a href="https://www.unteruns-portal.de/category/wolfsburg/alle-schulen-wolfsburg/">Alle Schulen &#8211; Wolfsburg</a></li>
	<li id="menu-item-12319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12319"><a href="https://www.unteruns-portal.de/category/wolfsburg/stadt-wolfsburg/">Stadt Wolfsburg</a></li>
	<li id="menu-item-12308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12308"><a href="https://www.unteruns-portal.de/category/wolfsburg/fallersleben/">Fallersleben</a></li>
	<li id="menu-item-12309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12309"><a href="https://www.unteruns-portal.de/category/wolfsburg/lehre/">Lehre</a></li>
	<li id="menu-item-12310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12310"><a href="https://www.unteruns-portal.de/category/wolfsburg/velpke/">Velpke</a></li>
	<li id="menu-item-12311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12311"><a href="https://www.unteruns-portal.de/category/wolfsburg/vorsfelde/">Vorsfelde</a></li>
</ul>
</li>
<li id="menu-item-12299" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-12299"><a href="https://www.unteruns-portal.de/category/gifhorn/">Gifhorn<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-16359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16359"><a href="https://www.unteruns-portal.de/category/gifhorn/alle-schulen-gifhorn/">Alle Schulen &#8211; Gifhorn</a></li>
	<li id="menu-item-12313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12313"><a href="https://www.unteruns-portal.de/category/gifhorn/stadt-gifhorn/">Stadt Gifhorn</a></li>
	<li id="menu-item-12300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12300"><a href="https://www.unteruns-portal.de/category/gifhorn/boldecker-land/">Boldecker Land</a></li>
	<li id="menu-item-12301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12301"><a href="https://www.unteruns-portal.de/category/gifhorn/brome/">Brome</a></li>
	<li id="menu-item-12302" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12302"><a href="https://www.unteruns-portal.de/category/gifhorn/isenbuettel/">Isenbüttel</a></li>
	<li id="menu-item-12303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12303"><a href="https://www.unteruns-portal.de/category/gifhorn/meinersen/">Meinersen</a></li>
	<li id="menu-item-12304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12304"><a href="https://www.unteruns-portal.de/category/gifhorn/papenteich/">Papenteich</a></li>
	<li id="menu-item-12305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12305"><a href="https://www.unteruns-portal.de/category/gifhorn/sassenburg/">Sassenburg</a></li>
	<li id="menu-item-12306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12306"><a href="https://www.unteruns-portal.de/category/gifhorn/wesendorf/">Wesendorf</a></li>
</ul>
</li>
<li id="menu-item-12312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12312"><a href="https://www.unteruns-portal.de/category/peine/">Peine<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-16357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16357"><a href="https://www.unteruns-portal.de/category/peine/alle-schulen-peine/">Alle Schulen &#8211; Peine</a></li>
	<li id="menu-item-12318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12318"><a href="https://www.unteruns-portal.de/category/peine/stadt-peine/">Stadt Peine</a></li>
	<li id="menu-item-12314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12314"><a href="https://www.unteruns-portal.de/category/peine/edemissen/">Edemissen</a></li>
	<li id="menu-item-12315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12315"><a href="https://www.unteruns-portal.de/category/peine/hohenhameln/">Hohenhameln</a></li>
	<li id="menu-item-12316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12316"><a href="https://www.unteruns-portal.de/category/peine/ilsede/">Ilsede</a></li>
	<li id="menu-item-12317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12317"><a href="https://www.unteruns-portal.de/category/peine/lengede-vechelde-wendeburg/">Lengede/Vechelde/Wendeburg</a></li>
</ul>
</li>
<li id="menu-item-12762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12762"><a href="https://www.unteruns-portal.de/category/salzgitter/">Salzgitter</a></li>
<li id="menu-item-11829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-11829"><a href="https://www.unteruns-portal.de/artikel-erstellen/">Artikel erstellen<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-12714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12714"><a href="https://www.unteruns-portal.de/artikel-erstellen/">Artikel erstellen</a></li>
	<li id="menu-item-12711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12711"><a href="https://www.unteruns-portal.de/login/">Login</a></li>
	<li id="menu-item-12710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12710"><a href="https://www.unteruns-portal.de/registrierung/">Registrierung</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Einloggen</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Willkommen!</span>Loggen Sie sich in Ihren Account ein</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Abmelden</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Willkommen!</span>Registrieren Sie sich für ein Konto</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Ihr Benutzername</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRIEREN">
	                <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Passwort-Wiederherstellung</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.unteruns-portal.de/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=jNpA1AKlmUgBuRl5z7dNgw&gtm_preview=env-1&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PZMCXQ7');</script>
<!-- End Google Tag Manager -->
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Anmelden / Beitreten</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-navi" class="top-header-menu"><li id="menu-item-12470" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-12470"><a href="https://www.unteruns-portal.de/impressum/">Impressum</a></li>
<li id="menu-item-12469" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12469"><a href="https://www.unteruns-portal.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-12820" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12820"><a href="https://www.unteruns-portal.de/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
<li id="menu-item-12471" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-12471"><a href="https://www.madsack.de/Informationen_gem_art_13_eu_dsgvo">Informationen nach DSGVO</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Einloggen</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Passwort vergessen? Hier bekommen Sie Hilfe</a></div>
                            
                            
                            <a id="register-link">Einen Account erstellen</a>
                            
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Einen Account erstellen</div>
                    <div class="td-login-panel-descr">Herzlich Willkommen! Hier können Sie sich für einen Account registrieren</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>Ihre E-Mail</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>Ihr Benutzername</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrieren">
                    <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                    
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Passwort-Wiederherstellung</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Senden Sie mein Passwort">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.unteruns-portal.de/">
            <img class="td-retina-data" data-retina="https://www.unteruns-portal.de/wp-content/uploads/2019/09/Unter-uns-Logo-plus.jpg" src="https://www.unteruns-portal.de/wp-content/uploads/2019/09/Unter-uns-Logo-plus.jpg" alt=""/>
            <span class="td-visual-hidden">Unter uns</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_61f969594eb96_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_61f969594eb96_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_61f969594eb96_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><img src="https://www.unteruns-portal.de/wp-content/uploads/2019/09/Zeitungslogo.jpg"/></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.unteruns-portal.de/">
            <img class="td-retina-data" data-retina="https://www.unteruns-portal.de/wp-content/uploads/2019/09/Unter-uns-Logo-plus.jpg" src="https://www.unteruns-portal.de/wp-content/uploads/2019/09/Unter-uns-Logo-plus.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-eins-container"><ul id="menu-eins-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-11858"><a href="https://www.unteruns-portal.de/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-12307"><a href="https://www.unteruns-portal.de/category/wolfsburg/">Wolfsburg</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16358"><a href="https://www.unteruns-portal.de/category/wolfsburg/alle-schulen-wolfsburg/">Alle Schulen &#8211; Wolfsburg</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12319"><a href="https://www.unteruns-portal.de/category/wolfsburg/stadt-wolfsburg/">Stadt Wolfsburg</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12308"><a href="https://www.unteruns-portal.de/category/wolfsburg/fallersleben/">Fallersleben</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12309"><a href="https://www.unteruns-portal.de/category/wolfsburg/lehre/">Lehre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12310"><a href="https://www.unteruns-portal.de/category/wolfsburg/velpke/">Velpke</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12311"><a href="https://www.unteruns-portal.de/category/wolfsburg/vorsfelde/">Vorsfelde</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-12299"><a href="https://www.unteruns-portal.de/category/gifhorn/">Gifhorn</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16359"><a href="https://www.unteruns-portal.de/category/gifhorn/alle-schulen-gifhorn/">Alle Schulen &#8211; Gifhorn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12313"><a href="https://www.unteruns-portal.de/category/gifhorn/stadt-gifhorn/">Stadt Gifhorn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12300"><a href="https://www.unteruns-portal.de/category/gifhorn/boldecker-land/">Boldecker Land</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12301"><a href="https://www.unteruns-portal.de/category/gifhorn/brome/">Brome</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-12302"><a href="https://www.unteruns-portal.de/category/gifhorn/isenbuettel/">Isenbüttel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12303"><a href="https://www.unteruns-portal.de/category/gifhorn/meinersen/">Meinersen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12304"><a href="https://www.unteruns-portal.de/category/gifhorn/papenteich/">Papenteich</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12305"><a href="https://www.unteruns-portal.de/category/gifhorn/sassenburg/">Sassenburg</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12306"><a href="https://www.unteruns-portal.de/category/gifhorn/wesendorf/">Wesendorf</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-12312"><a href="https://www.unteruns-portal.de/category/peine/">Peine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16357"><a href="https://www.unteruns-portal.de/category/peine/alle-schulen-peine/">Alle Schulen &#8211; Peine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12318"><a href="https://www.unteruns-portal.de/category/peine/stadt-peine/">Stadt Peine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12314"><a href="https://www.unteruns-portal.de/category/peine/edemissen/">Edemissen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12315"><a href="https://www.unteruns-portal.de/category/peine/hohenhameln/">Hohenhameln</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12316"><a href="https://www.unteruns-portal.de/category/peine/ilsede/">Ilsede</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12317"><a href="https://www.unteruns-portal.de/category/peine/lengede-vechelde-wendeburg/">Lengede/Vechelde/Wendeburg</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12762"><a href="https://www.unteruns-portal.de/category/salzgitter/">Salzgitter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-11829"><a href="https://www.unteruns-portal.de/artikel-erstellen/">Artikel erstellen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12714"><a href="https://www.unteruns-portal.de/artikel-erstellen/">Artikel erstellen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12711"><a href="https://www.unteruns-portal.de/login/">Login</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12710"><a href="https://www.unteruns-portal.de/registrierung/">Registrierung</a></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.unteruns-portal.de/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.unteruns-portal.de/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Gifhorn" class="entry-crumb" href="https://www.unteruns-portal.de/category/gifhorn/">Gifhorn</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Lesen Sie alle Beiträge in Isenbüttel" class="entry-crumb" href="https://www.unteruns-portal.de/category/gifhorn/isenbuettel/">Isenbüttel</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Heimatbund Calberlah: Praxis-Kurs für den Bau von Hochbeeten</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-24423" class="post-24423 post type-post status-publish format-standard has-post-thumbnail category-isenbuettel" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.unteruns-portal.de/category/gifhorn/">Gifhorn</a></li><li class="entry-category"><a  href="https://www.unteruns-portal.de/category/gifhorn/isenbuettel/">Isenbüttel</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Heimatbund Calberlah: Praxis-Kurs für den Bau von Hochbeeten</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="https://www.unteruns-portal.de/author/heimat-kaluerlege/">Heimatbund Calberlah</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-01T16:43:44+00:00" >1. Februar 2022</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.unteruns-portal.de/wp-content/uploads/2022/01/IMG_0091-2.jpg" data-caption=""><img width="696" height="597" class="entry-thumb td-modal-image" src="https://www.unteruns-portal.de/wp-content/uploads/2022/01/IMG_0091-2-696x597.jpg" srcset="https://www.unteruns-portal.de/wp-content/uploads/2022/01/IMG_0091-2-300x257.jpg 300w, https://www.unteruns-portal.de/wp-content/uploads/2022/01/IMG_0091-2-490x420.jpg 490w, https://www.unteruns-portal.de/wp-content/uploads/2022/01/IMG_0091-2-696x597.jpg 696w, https://www.unteruns-portal.de/wp-content/uploads/2022/01/IMG_0091-2-768x658.jpg 768w, https://www.unteruns-portal.de/wp-content/uploads/2022/01/IMG_0091-2-1024x878.jpg 1024w, https://www.unteruns-portal.de/wp-content/uploads/2022/01/IMG_0091-2-1068x915.jpg 1068w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="IMG_0091 (2)"/></a></div>
            <!-- content --><p>Mit dem Ziel, ein eigenes Hochbeet für jeden Kursteilnehmer zu bauen, lädt der Heimatbund Calberlah zum gemeinsamen Basteln ein. Der Kurs richtet sich an Einsteiger, Erfahrungen im Umgang mit dem Akkuschrauber und der Säge sind nicht erforderlich. Eine Teilnahmegebühr entsteht nicht, es müssen nur die Materialkosten bezahlt werden. Für Mitglieder vom Heimatbund Calberlah wird die Hälfte der Materialkosten vom Verein übernommen.</p>
<p>Der Praxis-Kurs findet am 2. April 2022 um 13 Uhr unter den dann geltenden Corona-Auflagen statt, Treffpunkt ist die Bahnhofstr. 9 in Calberlah. Um eine Anmeldung wird gebeten, per Mail an <a href="mailto:heimat.kaluerlege@freenet.de">heimat.kaluerlege@freenet.de</a>.</p>
<p>Hochbeete erleichtern das Gärtnern auf vielerlei Art. Sie können fast überall auf dem Grundstück aufgestellt werden und ermöglichen ein bequemes Arbeiten. Das Gemüse ist der Liebling bei der Bepflanzung von Hochbeeten. Im Wechsel der Jahreszeiten ändert sich immer wieder die Belegung der Flächen, angefangen mit Radieschen oder Salat, Möhren für die Zwerg Kaninchen der Kinder oder knackigem Kohlrabi. Später dann, wenn kein Frost mehr droht, können Tomaten, Paprika und Gurken folgen. In den Lücken ist Platz für Tagetes und Sommerblüher, sie bringen Farbe ins Beet. Und natürlich darf etwas nicht fehlen, Kräuter. Was für ein Genuss, frische Kräuter aus dem eigenen Garten, schnell bei der Hand! Basilikum, Salbei, der Schnittlauch oder auch die Minze eignen sich dafür gut. Und wie sieht es mit der beliebten Zucchini aus? Sie sollte besser nicht ins Hochbeet gepflanzt werden, der Platzbedarf der wohlschmeckenden Frucht ist schon beachtlich.</p>
<p>Auch Zierpflanzen machen sich gut im Hochbeet, eine Sommerblumenmischung lässt die trüben Tage im Winter vergessen und Stauden, ja sogar Steingärten mit einem Wasserbecken dazu bringen Abwechslung und lassen den Betrachter staunen.</p>
<p><em>Heimatbund Calberlah, Karsten Karwehl</em></p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="https://www.unteruns-portal.de/neu-in-der-jedermannsparte-basketball/">Neu in der Jedermannsparte: Basketball</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="https://www.unteruns-portal.de/heimatbund-calberlah-muell-sammeln-auf-der-calberlaher-streuobstwiese/">Heimatbund Calberlah: Müll sammeln auf der Calberlaher Streuobstwiese</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.unteruns-portal.de/author/heimat-kaluerlege/">Heimatbund Calberlah</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Heimatbund Calberlah"></span><meta itemprop="datePublished" content="2022-02-01T16:43:44+00:00"><meta itemprop="dateModified" content="2022-02-01T16:43:44+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.unteruns-portal.de/heimatbund-calberlah-praxis-kurs-fuer-den-bau-von-hochbeeten/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.unteruns-portal.de/wp-content/uploads/2019/09/Unter-uns-Logo-plus.jpg"></span><meta itemprop="name" content="Unter uns"></span><meta itemprop="headline " content="Heimatbund Calberlah: Praxis-Kurs für den Bau von Hochbeeten"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.unteruns-portal.de/wp-content/uploads/2022/01/IMG_0091-2.jpg"><meta itemprop="width" content="3506"><meta itemprop="height" content="3005"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_61f96959544c4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_61f96959544c4" ><script>var block_td_uid_3_61f96959544c4 = new tdBlock();
block_td_uid_3_61f96959544c4.id = "td_uid_3_61f96959544c4";
block_td_uid_3_61f96959544c4.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_61f96959544c4_rand","td_column_number":3,"live_filter_cur_post_id":24423,"live_filter_cur_post_author":"69","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_61f96959544c4_rand","tdc_css_class_style":"td_uid_3_61f96959544c4_rand_style"}';
block_td_uid_3_61f96959544c4.td_column_number = "3";
block_td_uid_3_61f96959544c4.block_type = "td_block_related_posts";
block_td_uid_3_61f96959544c4.post_count = "3";
block_td_uid_3_61f96959544c4.found_posts = "68";
block_td_uid_3_61f96959544c4.header_color = "";
block_td_uid_3_61f96959544c4.ajax_pagination_infinite_stop = "";
block_td_uid_3_61f96959544c4.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_3_61f96959544c4);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_61f9695954c88" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_61f96959544c4" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_5_61f9695954cc4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_61f96959544c4" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_3_61f96959544c4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.unteruns-portal.de/heimatbund-calberlah-muell-sammeln-auf-der-calberlaher-streuobstwiese/" rel="bookmark" class="td-image-wrap" title="Heimatbund Calberlah: Müll sammeln auf der Calberlaher Streuobstwiese"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Heimatbund Calberlah: Müll sammeln auf der Calberlaher Streuobstwiese" data-type="image_tag" data-img-url="https://www.unteruns-portal.de/wp-content/uploads/2022/01/IMG_0083-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.unteruns-portal.de/category/gifhorn/isenbuettel/" class="td-post-category">Isenbüttel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.unteruns-portal.de/heimatbund-calberlah-muell-sammeln-auf-der-calberlaher-streuobstwiese/" rel="bookmark" title="Heimatbund Calberlah: Müll sammeln auf der Calberlaher Streuobstwiese">Heimatbund Calberlah: Müll sammeln auf der Calberlaher Streuobstwiese</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.unteruns-portal.de/heimatbund-calberlah-alte-obstbaeume-muessen-besonders-gepflegt-werden/" rel="bookmark" class="td-image-wrap" title="Heimatbund Calberlah – Alte Obstbäume müssen besonders gepflegt werden"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Heimatbund Calberlah – Alte Obstbäume müssen besonders gepflegt werden" data-type="image_tag" data-img-url="https://www.unteruns-portal.de/wp-content/uploads/2022/01/IMG_1096-2-Kopie-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.unteruns-portal.de/category/gifhorn/isenbuettel/" class="td-post-category">Isenbüttel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.unteruns-portal.de/heimatbund-calberlah-alte-obstbaeume-muessen-besonders-gepflegt-werden/" rel="bookmark" title="Heimatbund Calberlah – Alte Obstbäume müssen besonders gepflegt werden">Heimatbund Calberlah – Alte Obstbäume müssen besonders gepflegt werden</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.unteruns-portal.de/heimatbund-calberlah-neues-eigenheim-mit-garten/" rel="bookmark" class="td-image-wrap" title="Heimatbund Calberlah – Neues Eigenheim mit Garten"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Heimatbund Calberlah – Neues Eigenheim mit Garten" data-type="image_tag" data-img-url="https://www.unteruns-portal.de/wp-content/uploads/2022/01/IMG_0006-Kopie-3-218x150.jpg"  width="218" height="150" /></a></div>                <a href="https://www.unteruns-portal.de/category/gifhorn/isenbuettel/" class="td-post-category">Isenbüttel</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.unteruns-portal.de/heimatbund-calberlah-neues-eigenheim-mit-garten/" rel="bookmark" title="Heimatbund Calberlah – Neues Eigenheim mit Garten">Heimatbund Calberlah – Neues Eigenheim mit Garten</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_61f96959544c4" data-td_block_id="td_uid_3_61f96959544c4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_61f96959544c4" data-td_block_id="td_uid_3_61f96959544c4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>User-Bereich</span></h4><div class="textwidget custom-html-widget">► <a href="https://www.unteruns-portal.de/artikel-erstellen/">Artikel erstellen</a> <br>
► <a href="https://www.unteruns-portal.de/login/">Einloggen</a><br>
► <a href="https://www.unteruns-portal.de/registrierung/">Registrieren</a><br></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_61f96959560dd_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_61f96959560dd" ><script>var block_td_uid_6_61f96959560dd = new tdBlock();
block_td_uid_6_61f96959560dd.id = "td_uid_6_61f96959560dd";
block_td_uid_6_61f96959560dd.atts = '{"custom_title":"Neuste Nachrichten","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_61f96959560dd_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_61f96959560dd_rand","tdc_css_class_style":"td_uid_6_61f96959560dd_rand_style"}';
block_td_uid_6_61f96959560dd.td_column_number = "1";
block_td_uid_6_61f96959560dd.block_type = "td_block_7";
block_td_uid_6_61f96959560dd.post_count = "4";
block_td_uid_6_61f96959560dd.found_posts = "1466";
block_td_uid_6_61f96959560dd.header_color = "#";
block_td_uid_6_61f96959560dd.ajax_pagination_infinite_stop = "";
block_td_uid_6_61f96959560dd.max_num_pages = "367";
tdBlocksArray.push(block_td_uid_6_61f96959560dd);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Neuste Nachrichten</span></h4></div><div id=td_uid_6_61f96959560dd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.unteruns-portal.de/heimatbund-calberlah-muell-sammeln-auf-der-calberlaher-streuobstwiese/" rel="bookmark" class="td-image-wrap" title="Heimatbund Calberlah: Müll sammeln auf der Calberlaher Streuobstwiese"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Heimatbund Calberlah: Müll sammeln auf der Calberlaher Streuobstwiese" data-type="image_tag" data-img-url="https://www.unteruns-portal.de/wp-content/uploads/2022/01/IMG_0083-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.unteruns-portal.de/heimatbund-calberlah-muell-sammeln-auf-der-calberlaher-streuobstwiese/" rel="bookmark" title="Heimatbund Calberlah: Müll sammeln auf der Calberlaher Streuobstwiese">Heimatbund Calberlah: Müll sammeln auf der Calberlaher Streuobstwiese</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-01T16:47:44+00:00" >1. Februar 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.unteruns-portal.de/heimatbund-calberlah-praxis-kurs-fuer-den-bau-von-hochbeeten/" rel="bookmark" class="td-image-wrap" title="Heimatbund Calberlah: Praxis-Kurs für den Bau von Hochbeeten"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Heimatbund Calberlah: Praxis-Kurs für den Bau von Hochbeeten" data-type="image_tag" data-img-url="https://www.unteruns-portal.de/wp-content/uploads/2022/01/IMG_0091-2-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.unteruns-portal.de/heimatbund-calberlah-praxis-kurs-fuer-den-bau-von-hochbeeten/" rel="bookmark" title="Heimatbund Calberlah: Praxis-Kurs für den Bau von Hochbeeten">Heimatbund Calberlah: Praxis-Kurs für den Bau von Hochbeeten</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-01T16:43:44+00:00" >1. Februar 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.unteruns-portal.de/neu-in-der-jedermannsparte-basketball/" rel="bookmark" class="td-image-wrap" title="Neu in der Jedermannsparte: Basketball"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Neu in der Jedermannsparte: Basketball" data-type="image_tag" data-img-url="https://www.unteruns-portal.de/wp-content/uploads/2022/01/Kopie-von-Basketball-2-100x70.png"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.unteruns-portal.de/neu-in-der-jedermannsparte-basketball/" rel="bookmark" title="Neu in der Jedermannsparte: Basketball">Neu in der Jedermannsparte: Basketball</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-01T16:42:03+00:00" >1. Februar 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.unteruns-portal.de/jahresauftakt-beim-blauen-kreuz-wolfsburg/" rel="bookmark" class="td-image-wrap" title="Jahresauftakt beim Blauen Kreuz Wolfsburg"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Jahresauftakt beim Blauen Kreuz Wolfsburg" data-type="image_tag" data-img-url="https://www.unteruns-portal.de/wp-content/uploads/2022/01/6F7A014B-7615-4D77-B3A7-DBF60915CE67-100x70.jpeg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.unteruns-portal.de/jahresauftakt-beim-blauen-kreuz-wolfsburg/" rel="bookmark" title="Jahresauftakt beim Blauen Kreuz Wolfsburg">Jahresauftakt beim Blauen Kreuz Wolfsburg</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-23T22:43:31+00:00" >23. Januar 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                
<aside class="td_block_template_1 widget popular-posts">
<h4 class="block-title"><span>Meistgelesene Artikel</span></h4><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.unteruns-portal.de/jahresauftakt-beim-blauen-kreuz-wolfsburg/" target="_self"><img data-img-src="https://www.unteruns-portal.de/wp-content/uploads/wordpress-popular-posts/24413-featured-75x65.jpeg" width="75" height="65" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.unteruns-portal.de/jahresauftakt-beim-blauen-kreuz-wolfsburg/" class="wpp-post-title" target="_self">Jahresauftakt beim Blauen Kreuz Wolfsburg</a>
</li>
<li>
<a href="https://www.unteruns-portal.de/grosser-andrang-bei-den-tt-nachwuchsmeisterschaften-im-tus-ehra-lessien/" target="_self"><img data-img-src="https://www.unteruns-portal.de/wp-content/uploads/wordpress-popular-posts/13142-featured-75x65.jpg" width="75" height="65" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.unteruns-portal.de/grosser-andrang-bei-den-tt-nachwuchsmeisterschaften-im-tus-ehra-lessien/" class="wpp-post-title" target="_self">Grosser Andrang bei den TT-Nachwuchsmeisterschaften im TuS Ehra-Lessien</a>
</li>
<li>
<a href="https://www.unteruns-portal.de/feuerwehr-woltorf-informiert/" target="_self"><img data-img-src="https://www.unteruns-portal.de/wp-content/uploads/wordpress-popular-posts/20755-featured-75x65.jpg" width="75" height="65" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.unteruns-portal.de/feuerwehr-woltorf-informiert/" class="wpp-post-title" target="_self">Feuerwehr Woltorf informiert</a>
</li>
<li>
<a href="https://www.unteruns-portal.de/mitgliederversammlung-schuetzenverein-mueden-dieckhorst-von-1654-e-v/" target="_self"><img data-img-src="https://www.unteruns-portal.de/wp-content/uploads/wordpress-popular-posts/14957-featured-75x65.jpg" width="75" height="65" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.unteruns-portal.de/mitgliederversammlung-schuetzenverein-mueden-dieckhorst-von-1654-e-v/" class="wpp-post-title" target="_self">Schützenverein Müden-Dieckhorst wählt neuen Vorstand</a>
</li>
</ul>

</aside>
            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.unteruns-portal.de/"><img src="https://www.unteruns-portal.de/wp-content/uploads/2019/09/Unter-uns-Logo-plus.jpg" alt="" title=""/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>WIR ÜBER UNS</span></div>"Unter uns" ist ein Angebot der Wolfsburger Allgemeinen Zeitung, der Aller-Zeitung und der Peiner Allgemeinen Zeitung.<div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:redaktion@waz-online.de">redaktion@waz-online.de</a></div></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container td_stretch_content_1200">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-eins-container"><ul id="menu-eins-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-11858"><a href="https://www.unteruns-portal.de/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-12307"><a href="https://www.unteruns-portal.de/category/wolfsburg/">Wolfsburg</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16358"><a href="https://www.unteruns-portal.de/category/wolfsburg/alle-schulen-wolfsburg/">Alle Schulen &#8211; Wolfsburg</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12319"><a href="https://www.unteruns-portal.de/category/wolfsburg/stadt-wolfsburg/">Stadt Wolfsburg</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12308"><a href="https://www.unteruns-portal.de/category/wolfsburg/fallersleben/">Fallersleben</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12309"><a href="https://www.unteruns-portal.de/category/wolfsburg/lehre/">Lehre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12310"><a href="https://www.unteruns-portal.de/category/wolfsburg/velpke/">Velpke</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12311"><a href="https://www.unteruns-portal.de/category/wolfsburg/vorsfelde/">Vorsfelde</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-12299"><a href="https://www.unteruns-portal.de/category/gifhorn/">Gifhorn</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16359"><a href="https://www.unteruns-portal.de/category/gifhorn/alle-schulen-gifhorn/">Alle Schulen &#8211; Gifhorn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12313"><a href="https://www.unteruns-portal.de/category/gifhorn/stadt-gifhorn/">Stadt Gifhorn</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12300"><a href="https://www.unteruns-portal.de/category/gifhorn/boldecker-land/">Boldecker Land</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12301"><a href="https://www.unteruns-portal.de/category/gifhorn/brome/">Brome</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-12302"><a href="https://www.unteruns-portal.de/category/gifhorn/isenbuettel/">Isenbüttel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12303"><a href="https://www.unteruns-portal.de/category/gifhorn/meinersen/">Meinersen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12304"><a href="https://www.unteruns-portal.de/category/gifhorn/papenteich/">Papenteich</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12305"><a href="https://www.unteruns-portal.de/category/gifhorn/sassenburg/">Sassenburg</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12306"><a href="https://www.unteruns-portal.de/category/gifhorn/wesendorf/">Wesendorf</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-12312"><a href="https://www.unteruns-portal.de/category/peine/">Peine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-16357"><a href="https://www.unteruns-portal.de/category/peine/alle-schulen-peine/">Alle Schulen &#8211; Peine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12318"><a href="https://www.unteruns-portal.de/category/peine/stadt-peine/">Stadt Peine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12314"><a href="https://www.unteruns-portal.de/category/peine/edemissen/">Edemissen</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12315"><a href="https://www.unteruns-portal.de/category/peine/hohenhameln/">Hohenhameln</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12316"><a href="https://www.unteruns-portal.de/category/peine/ilsede/">Ilsede</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12317"><a href="https://www.unteruns-portal.de/category/peine/lengede-vechelde-wendeburg/">Lengede/Vechelde/Wendeburg</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12762"><a href="https://www.unteruns-portal.de/category/salzgitter/">Salzgitter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-11829"><a href="https://www.unteruns-portal.de/artikel-erstellen/">Artikel erstellen</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12714"><a href="https://www.unteruns-portal.de/artikel-erstellen/">Artikel erstellen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12711"><a href="https://www.unteruns-portal.de/login/">Login</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12710"><a href="https://www.unteruns-portal.de/registrierung/">Registrierung</a></li>
</ul>
</li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Madsack Medien Ostniedersachsen                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.2 (rara)
        Deploy mode: deploy
        
        uid: 61f96959615cd
    -->

    				<script type="text/javascript">
				jQuery( document ).ready( function() {
					var ajaxurl = 'https://www.unteruns-portal.de/wp-admin/admin-ajax.php';
					if ( 0 < jQuery( '.fusion-login-nonce' ).length ) {
						jQuery.get( ajaxurl, { 'action': 'fusion_login_nonce' }, function( response ) {
							jQuery( '.fusion-login-nonce' ).html( response );
						});
					}
				});
				</script>
				<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.unteruns-portal.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.unteruns-portal.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.unteruns-portal.de/wp-content/plugins/wp-user-frontend-pro/assets/js/conditional-logic.js?ver=5.2.14'></script>
<script type='text/javascript' src='https://www.unteruns-portal.de/wp-content/plugins/td-composer/legacy/common/wp_booster/js_dev/tdModalPostImages.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://www.unteruns-portal.de/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.unteruns-portal.de/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='https://www.unteruns-portal.de/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.7.2'></script>
<script type='text/javascript' src='https://www.unteruns-portal.de/wp-includes/js/comment-reply.min.js?ver=5.2.14'></script>
<script type='text/javascript' src='https://www.unteruns-portal.de/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.2.2'></script>
<script type='text/javascript' src='https://www.unteruns-portal.de/wp-content/uploads/fusion-scripts/a0b9dc2de6c67f42b332855d785504e8.min.js'></script>
<script type='text/javascript' src='https://www.unteruns-portal.de/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=96be9388232cf6f1e9ad7a3c9f4e9872'></script>
<script type='text/javascript' src='https://www.unteruns-portal.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.unteruns-portal.de/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.unteruns-portal.de/wp-includes/js/wp-sanitize.min.js?ver=5.2.14'></script>
<script type='text/javascript' src='https://www.unteruns-portal.de/wp-includes/js/wp-a11y.min.js?ver=5.2.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Es wurden keine Ergebnisse gefunden, die deinen Suchkriterien entsprechen.","oneResult":"1 Ergebnis gefunden. Benutze die Pfeiltasten zum Navigieren.","manyResults":"%d Ergebnisse gefunden. Benutze die Pfeiltasten zum Navigieren.","itemSelected":"Eintrag ausgew\u00e4hlt."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.unteruns-portal.de/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.unteruns-portal.de/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript' src='https://www.unteruns-portal.de/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_subscription = {"pack_notice":"Please Cancel Your Currently Active Pack first!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.unteruns-portal.de/wp-content/plugins/wp-user-frontend/assets/js/subscriptions.js?ver=5.2.14'></script>
<script type='text/javascript' src='https://www.unteruns-portal.de/wp-includes/js/wp-embed.min.js?ver=5.2.14'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.unteruns-portal.de/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.unteruns-portal.de/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #002655;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text"></br>
</br>
</br>
Diese Website verwendet Cookies. Wir können damit die Seitennutzung auswerten, um nutzungsbasiert redaktionelle Inhalte und Werbung anzuzeigen. Weitere Informationen zu Cookies und insbesondere dazu, wie Sie deren Verwendung widersprechen können, finden Sie in unseren <a href="https://www.unteruns-portal.de/datenschutz/">Datenschutzhinweisen </a>.
</br>
</br>
</br>

</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="https://www.unteruns-portal.de/datenschutz/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Datenschutzerklärung</a>
				</div>
				
			</div>
</body>
</html>